Die letzten Haushaltstipps: Möbel im Internet kaufen · Test:microSDHC 16GB Class10-Spei* · Re: Neue Leuchten für meine Wohn* · Re: Welches Betriebssystem benut* · Re: Kann mir jemand ein gutes Sc* · Re: Rezept: Spargelsalat · welchen betriebssystem benutzt i* · Neue Leuchten für meine Wohnung* · Re: mikrofasersofa reinigen · Re: Babyöl für weiche Haut

Die letzten Themen im Schnellsuche-Forum: firekeepers casino egwab · Datenschutzerklärung · Eine Frage von Moral? · Re: Stromvergleich im Internet: * · Das Haus vom Wendler · Tipp19: Uhrzeit Windows und Linu* · Stromvergleich im Internet: Dies* · Re: Was fahrt ihr für ein Auto?* · Was fahrt ihr für ein Auto? · Musik Video

Probleme mit Suse 9.0 als Router Online CLow ID unter emule

Allgemeine Fragen zu Routern

Probleme mit Suse 9.0 als Router Online CLow ID unter emule

Beitragvon orbital » Sonntag 21. Dezember 2003, 17:28

Hallo zusammen

ich habe ein problem mit meinem Linux 9 Router, ich bekomme low id unter emule neuste Version.

die Firewall2 ist deaktiviert

habe folgendes in meinem Script stehen

iptables -A Prerouting -t nat -p tcp --dport 4661 -j DNAT --to 192.168.7.2
iptables -A Prerouting -t nat -p udp --dport 4665 -j DNAT --to 192.168.7.2

und weitere ports freigeschaltet

masqurading ist auch aktiviert

jedoch bekomme ich nur low ids oder keinen connect bei emule

würde mich freuen hilfe von euch zu bekommen
orbital
 

Advertisement

Zurück zu Router

 


  • { RELATED_TOPICS }
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Setze ein Bookmark bei: Google  yahoo  slashdot.org  Delicious.com  Digg.com  Linksilo.de  favit.de  Favoriten.de  Linkarena.com  icio.de  Fuzz  Nuouz  Reddit  Scoopeo  Wikio  addThis

Powered by Schnellsuche.de and Kannchen.de - IMPRESSUM