Die letzten Haushaltstipps: Möbel im Internet kaufen · Test:microSDHC 16GB Class10-Spei* · Re: Neue Leuchten für meine Wohn* · Re: Welches Betriebssystem benut* · Re: Kann mir jemand ein gutes Sc* · Re: Rezept: Spargelsalat · welchen betriebssystem benutzt i* · Neue Leuchten für meine Wohnung* · Re: mikrofasersofa reinigen · Re: Babyöl für weiche Haut

Die letzten Themen im Schnellsuche-Forum: firekeepers casino egwab · Datenschutzerklärung · Eine Frage von Moral? · Re: Stromvergleich im Internet: * · Das Haus vom Wendler · Tipp19: Uhrzeit Windows und Linu* · Stromvergleich im Internet: Dies* · Re: Was fahrt ihr für ein Auto?* · Was fahrt ihr für ein Auto? · Musik Video

zugriffsverweigerung

Probleme mit dem Netzwerk? Einrichten einer DSL-Verbindung oder Einrichten eines Spielenetzwerks... Hier kommt halt alles rein was irgendwie mit Netzwerken zu tun hat...

zugriffsverweigerung

Beitragvon stevepr » Sonntag 28. September 2003, 20:13

hi
wenn jemand im netzwerk auf mich zugreifen will kommt ne meldung zugriff verweigert... warum??

hab win xp prof alle rechte also bin administrator

kP why help

a!ieN
stevepr
Hilfe-Forum Schüler
Hilfe-Forum Schüler
 
Beiträge: 8
Registriert: Sonntag 28. September 2003, 20:04

Advertisement

Beitragvon DSB » Sonntag 28. September 2003, 20:19

Es geht ja auch nicht um die Rechte, die Du hast, sondern die, die der User eingeräumt bekommen hat.
Wenn Du ein Verzeichnis anderen zur Verfügung stellen willst, dann musst Du es auch im Netzwerk freigeben. (Rechte Maustaste-> Freigabe)
Gruss,

DSB
Benutzeravatar
DSB
Hilfe-Forum (Der kann nicht ohne)
Hilfe-Forum (Der kann nicht ohne)
 
Beiträge: 226
Registriert: Freitag 3. Januar 2003, 00:57
Wohnort: Hamburg

Beitragvon stevepr » Sonntag 28. September 2003, 20:25

ich hab doch ordner freigegeben aber wenn weer dann auf meinen pc zugreifen will gehts net weil der zugriff verwiegert wurde...

thx a!ieN
stevepr
Hilfe-Forum Schüler
Hilfe-Forum Schüler
 
Beiträge: 8
Registriert: Sonntag 28. September 2003, 20:04

Beitragvon DSB » Sonntag 28. September 2003, 22:37

Hast Du noch ne Firewall laufen, die eventuell den Zugriff blockiert?
Gruss,

DSB
Benutzeravatar
DSB
Hilfe-Forum (Der kann nicht ohne)
Hilfe-Forum (Der kann nicht ohne)
 
Beiträge: 226
Registriert: Freitag 3. Januar 2003, 00:57
Wohnort: Hamburg

Beitragvon stevepr » Mittwoch 1. Oktober 2003, 15:35

wie firewall?
hab das ganz normale xp proffesional hab eigentlich keine firewall...


thx a!ieN
stevepr
Hilfe-Forum Schüler
Hilfe-Forum Schüler
 
Beiträge: 8
Registriert: Sonntag 28. September 2003, 20:04

Zone Alarm

Beitragvon LTB » Mittwoch 1. Oktober 2003, 16:08

Haste Zone Alarm?
Benutzeravatar
LTB
Hilfe-Forum (Der kann nicht ohne)
Hilfe-Forum (Der kann nicht ohne)
 
Beiträge: 401
Registriert: Sonntag 22. Juni 2003, 20:17

Beitragvon stevepr » Mittwoch 1. Oktober 2003, 20:03

nee hab keine firewall oder is standartmäßig eine von xp drauf??

muh will das unbedingt bis zur nächsten lan beheben sachen drücken is voll lame... :evil:

thx a!ieN
stevepr
Hilfe-Forum Schüler
Hilfe-Forum Schüler
 
Beiträge: 8
Registriert: Sonntag 28. September 2003, 20:04

Beitragvon LTB » Mittwoch 1. Oktober 2003, 20:20

Glaube wird standardmäßig eingerichtet
Benutzeravatar
LTB
Hilfe-Forum (Der kann nicht ohne)
Hilfe-Forum (Der kann nicht ohne)
 
Beiträge: 401
Registriert: Sonntag 22. Juni 2003, 20:17

Beitragvon stevepr » Freitag 3. Oktober 2003, 16:06

ja und wie krieg ich das raus?? also das dann einer auf mich zugreifen kann??

muuuuuuuuuuuhH

thx a!ieN
stevepr
Hilfe-Forum Schüler
Hilfe-Forum Schüler
 
Beiträge: 8
Registriert: Sonntag 28. September 2003, 20:04

Beitragvon stevepr » Dienstag 21. Oktober 2003, 17:32

need help
stevepr
Hilfe-Forum Schüler
Hilfe-Forum Schüler
 
Beiträge: 8
Registriert: Sonntag 28. September 2003, 20:04

Beitragvon Mad-Dog » Dienstag 21. Oktober 2003, 17:34

start -> systemsteuerung -> Netzwerkverbindung

Dann auf deine LAN Verbindung mit rechts klicken und auf Eigenschaften gehen.

Dann auf den Kartenreiter "Erweitert" klicken.

Da gibbet es die Xp Firewall. Hacken an , Firewall an...
Gruss

Mad-Dog
Benutzeravatar
Mad-Dog
Hilfe-Forum Fuchs
Hilfe-Forum Fuchs
 
Beiträge: 957
Registriert: Dienstag 26. November 2002, 22:17
Wohnort: Landeshauptstadt


Zurück zu Netzwerkprobleme / Internetprobleme / Webprobleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Setze ein Bookmark bei: Google  yahoo  slashdot.org  Delicious.com  Digg.com  Linksilo.de  favit.de  Favoriten.de  Linkarena.com  icio.de  Fuzz  Nuouz  Reddit  Scoopeo  Wikio  addThis

Powered by Schnellsuche.de and Kannchen.de - IMPRESSUM