Die letzten Haushaltstipps: Möbel im Internet kaufen · Test:microSDHC 16GB Class10-Spei* · Re: Neue Leuchten für meine Wohn* · Re: Welches Betriebssystem benut* · Re: Kann mir jemand ein gutes Sc* · Re: Rezept: Spargelsalat · welchen betriebssystem benutzt i* · Neue Leuchten für meine Wohnung* · Re: mikrofasersofa reinigen · Re: Babyöl für weiche Haut

Die letzten Themen im Schnellsuche-Forum: firekeepers casino egwab · Datenschutzerklärung · Eine Frage von Moral? · Re: Stromvergleich im Internet: * · Das Haus vom Wendler · Tipp19: Uhrzeit Windows und Linu* · Stromvergleich im Internet: Dies* · Re: Was fahrt ihr für ein Auto?* · Was fahrt ihr für ein Auto? · Musik Video

WindowsXP- Netzwerk: Verbindung mit anderen PCs funzt nicht

Probleme mit dem Netzwerk? Einrichten einer DSL-Verbindung oder Einrichten eines Spielenetzwerks... Hier kommt halt alles rein was irgendwie mit Netzwerken zu tun hat...

WindowsXP- Netzwerk: Verbindung mit anderen PCs funzt nicht

Beitragvon Medizinmann » Mittwoch 18. Juni 2003, 00:30

Hallo!

Folgendes Problem: Ich habe ein Heimnetzwerk eingerichtet und auch alle TCP/IP- Einstellungen vorgenommen. Die Netzwerkkarte ist aktiviert und auch der ping an die Loopback-Adresse funzt.
In der Windowsoberfläche erscheint im Gruppenordner für das Netzwerk (z.B. "Arbeitsgruppe") weder mein PC noch ein anderer.
Ich kann keine anderen PCs anpingen und andere auch mich nicht.
Keine Internetverwendung.

Weiß jemand weiter?
MfG
Medizinmann
Medizinmann
Hilfe-Forum SuchBaby
Hilfe-Forum SuchBaby
 
Beiträge: 2
Registriert: Mittwoch 18. Juni 2003, 00:19

Advertisement

Beitragvon Tronny » Mittwoch 18. Juni 2003, 09:01

Hi,

schau doch {DESCRIPTION} nach.
Viele Grüsse sendet

Tronny
------------------------------------------------------
Wer bei mir Fehler findet, darf sie behalten
Benutzeravatar
Tronny
Spezial-Mitglied
 
Beiträge: 431
Registriert: Donnerstag 26. September 2002, 09:58

Beitragvon Medizinmann » Mittwoch 18. Juni 2003, 11:52

Danke für den Link, nur leider hilft der mir bei meinem Problem nicht weiter.
Ein Freund von mir hatte das gleiche Problem.
Nun hat er einen neuen Rechner.
MfG
Medizinmann
Medizinmann
Hilfe-Forum SuchBaby
Hilfe-Forum SuchBaby
 
Beiträge: 2
Registriert: Mittwoch 18. Juni 2003, 00:19

Beitragvon schnellie » Donnerstag 19. Juni 2003, 10:37

Vielleicht ist eine Firewall aktiviert?
Liebe Grüße
Thorsten alias Schnellie...


Benutzeravatar
schnellie
Super-Moderator
Super-Moderator
 
Beiträge: 1421
Registriert: Montag 19. August 2002, 19:38
Wohnort: Hamburg


Zurück zu Netzwerkprobleme / Internetprobleme / Webprobleme

 


  • { RELATED_TOPICS }
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Setze ein Bookmark bei: Google  yahoo  slashdot.org  Delicious.com  Digg.com  Linksilo.de  favit.de  Favoriten.de  Linkarena.com  icio.de  Fuzz  Nuouz  Reddit  Scoopeo  Wikio  addThis

Powered by Schnellsuche.de and Kannchen.de - IMPRESSUM