Die letzten Haushaltstipps: Möbel im Internet kaufen · Test:microSDHC 16GB Class10-Spei* · Re: Neue Leuchten für meine Wohn* · Re: Welches Betriebssystem benut* · Re: Kann mir jemand ein gutes Sc* · Re: Rezept: Spargelsalat · welchen betriebssystem benutzt i* · Neue Leuchten für meine Wohnung* · Re: mikrofasersofa reinigen · Re: Babyöl für weiche Haut

Die letzten Themen im Schnellsuche-Forum: firekeepers casino egwab · Datenschutzerklärung · Eine Frage von Moral? · Re: Stromvergleich im Internet: * · Das Haus vom Wendler · Tipp19: Uhrzeit Windows und Linu* · Stromvergleich im Internet: Dies* · Re: Was fahrt ihr für ein Auto?* · Was fahrt ihr für ein Auto? · Musik Video

Internet Verbindung wird getrennt

Probleme mit dem Netzwerk? Einrichten einer DSL-Verbindung oder Einrichten eines Spielenetzwerks... Hier kommt halt alles rein was irgendwie mit Netzwerken zu tun hat...

Beitragvon matze » Montag 20. Oktober 2003, 22:32

Wollt nur mal sagen wenn ich den Fehler gefunden habe schreibe ich das hier. Aber im moment geht es wieder mal. Jetzt war 2 Tage Ruhe.

Danke für eure Tips

Matze
matze
Spezial-Mitglied
 
Beiträge: 311
Registriert: Samstag 24. August 2002, 21:09

Advertisement

Beitragvon Stoke_Head » Montag 27. Oktober 2003, 11:14

Hi!

Also ich habe momentan genau das selbe Problem. Stimmt alles bis aufs kleinste Detail überein.

Also das mit der defekten Netzwerkkarte kan ich getrost ausschliessen. Der Pc ist an sich in regelmäßigen abständen auf lans und da hatte ich auch noch nie Probleme mit. Treiber-Probleme sind auch ausgeschlossen, es sei den der neuste rasppoe hat irgendwelche fehler von denen ich nichts weiss.

An einen Hardware-defekt möchte ich auch nicht so recht glauben, da ich tagsüber keine probleme habe (also wenn ich selber davor sitze). Provider-probleme sind ebenfalls auszuschliessen, da ich mal ne flatrate von einem kollegen ausprobiert habe und ebenfalls mit dem problem zu kämpfen hatte.

Auch der wackelkontakt ist sehr unwahrscheinlich, ich hab mich schon mehrmals durch alle kabel gewackelt und keinen wackelkontakt feststellen können.

ich habe irgendwie das gefühl das es an der firewall liegt.
Nutzt doch auch zone alarm?
ich werde demnächst mal die firewall deinstallieren (auschalten bringt ja nicht viel >.< ) und berichten zu welchem ergebniss ich gekommen bin.


so long

Stoke_Head
Stoke_Head
 

Beitragvon matze » Montag 27. Oktober 2003, 13:59

Nein. Ich nehme Norton Internet Security. Und es ist das Original. Die letzte Zeit ist bei mir wieder Ruhe. Aber wird wohl nur ne FRage der Zeit sein.

Matze
matze
Spezial-Mitglied
 
Beiträge: 311
Registriert: Samstag 24. August 2002, 21:09

Beitragvon Superseijayin » Montag 27. Oktober 2003, 15:34

Matze, hast du n Modem oder ne Fritzcard ?
Weil ich hatte das gleiche Problem mit ner Fritzcard, erst war es nur ab und zu und dann wurde es immer schlimmer über Emule und Co. konnt ich nichts mehr ziehen, hat sich immer aufgehängt.
Dann hab ich mich mal ein wenig belesen.
Da ja immer mehr Leute DSL haben wird allgemein die Dämpfung der Telefonleitungen im Ring schlechter damit haben dann ältere Modems und gerade Fritzkarten Probleme da diese noch für andere ( optimalere ) Anbindungen optimiert waren.
Also hab ich mir ne neue Karte gekauft mit der läuft alles wieder wunderbar, sogar etwas besser.
Du kannst aber auch der Telekom dein Problem schildern die Messen dann deine Leitung mal durch und ändern eventuell die Streckenführung ( wenn möglich ) von der Vermittlungstelle zu dir.
Vielleicht ist aber auch nur dein Kabel im Arsch :lol:
Keyboard not found. Press < F1 > to RESUME.

press any key to continue ...
... press any other key to abort ...
Benutzeravatar
Superseijayin
Hilfe-Forum Schreibsüchtiger
Hilfe-Forum Schreibsüchtiger
 
Beiträge: 49
Registriert: Montag 5. Mai 2003, 17:13

Beitragvon matze » Donnerstag 30. Oktober 2003, 16:25

Ich habe eine DSL Karte. Frag mich bitte nicht welche. Habe ich billig von Ebay :) Aber die hat immer gefunzt. Aber ich habe das gefühl das das problem kommt wenn ich extrem viel im Internet mache. ca UL und DL 5 GB.

Matze
matze
Spezial-Mitglied
 
Beiträge: 311
Registriert: Samstag 24. August 2002, 21:09

Vorherige

Zurück zu Netzwerkprobleme / Internetprobleme / Webprobleme

 


  • { RELATED_TOPICS }
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Setze ein Bookmark bei: Google  yahoo  slashdot.org  Delicious.com  Digg.com  Linksilo.de  favit.de  Favoriten.de  Linkarena.com  icio.de  Fuzz  Nuouz  Reddit  Scoopeo  Wikio  addThis

Powered by Schnellsuche.de and Kannchen.de - IMPRESSUM