Die letzten Haushaltstipps: Möbel im Internet kaufen · Test:microSDHC 16GB Class10-Spei* · Re: Neue Leuchten für meine Wohn* · Re: Welches Betriebssystem benut* · Re: Kann mir jemand ein gutes Sc* · Re: Rezept: Spargelsalat · welchen betriebssystem benutzt i* · Neue Leuchten für meine Wohnung* · Re: mikrofasersofa reinigen · Re: Babyöl für weiche Haut

Die letzten Themen im Schnellsuche-Forum: firekeepers casino egwab · Datenschutzerklärung · Eine Frage von Moral? · Re: Stromvergleich im Internet: * · Das Haus vom Wendler · Tipp19: Uhrzeit Windows und Linu* · Stromvergleich im Internet: Dies* · Re: Was fahrt ihr für ein Auto?* · Was fahrt ihr für ein Auto? · Musik Video

Hilfe habe ein Problem mit IEXPLORE.EXE

Probleme mit dem Netzwerk? Einrichten einer DSL-Verbindung oder Einrichten eines Spielenetzwerks... Hier kommt halt alles rein was irgendwie mit Netzwerken zu tun hat...

Hilfe habe ein Problem mit IEXPLORE.EXE

Beitragvon maugli » Montag 15. März 2004, 17:14

Hallo!

habe ein Problemm.

"iexplore.exe - Fehler in Anwendung"
Die Anweisung in"0x01693d7a" verweist auf Speicher in "0x00000008". Der Vorgang "read" konnte nicht auf dem Speicher durchgeführt werden.
Kliken Sie auf "OK", um das Programm zu beenden.


wenn ich auf "OK" gedrückt habe, dann bekomme das:

Es ist ein interner Fehler im Internet Explorer aufgetreten.
Internet Explorer wird geschlossen.

Habe schon vieles Probiert. Wer kann mir da weiter helfen?
maugli
Hilfe-Forum SuchBaby
Hilfe-Forum SuchBaby
 
Beiträge: 2
Registriert: Montag 15. März 2004, 16:06

Advertisement

Beitragvon schnellie » Montag 15. März 2004, 17:33

Hi maugli,

hast du das bei allen Internetseiten oder nur bei bestimmten?

Hast du schonmal die Sicherheitspatche etc. (MS-Update) vom Internetexplorer gemacht?
Liebe Grüße
Thorsten alias Schnellie...


Benutzeravatar
schnellie
Super-Moderator
Super-Moderator
 
Beiträge: 1421
Registriert: Montag 19. August 2002, 19:38
Wohnort: Hamburg

Beitragvon maugli » Montag 15. März 2004, 18:29

Hi Thorsten

Wie mache ich den die Sicherheitspatche?
Ich habe Windows Update gemacht, hat aber nicht geholfen.
Was die Seiten angeht, das pasiert nicht bei allen Internetseiten.

Gruss maugli.
maugli
Hilfe-Forum SuchBaby
Hilfe-Forum SuchBaby
 
Beiträge: 2
Registriert: Montag 15. März 2004, 16:06

Beitragvon schnellie » Montag 15. März 2004, 19:05

Hmmm... Jo...

Wenn die Updates nicht dagegen helfen (was du gemacht hast, also via Windows-Update) sieht es meist schlecht aus, da der Explorer sehr stark im Betriebssystem verankert ist... Meist hilft nur eine Neu- oder drüberinstallation von Windows... Oder man ignoriert einfach den Fehler, wenn er nicht zu häufig auftritt und man damit Leben kann...
Liebe Grüße
Thorsten alias Schnellie...


Benutzeravatar
schnellie
Super-Moderator
Super-Moderator
 
Beiträge: 1421
Registriert: Montag 19. August 2002, 19:38
Wohnort: Hamburg


Zurück zu Netzwerkprobleme / Internetprobleme / Webprobleme

 


  • { RELATED_TOPICS }
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Setze ein Bookmark bei: Google  yahoo  slashdot.org  Delicious.com  Digg.com  Linksilo.de  favit.de  Favoriten.de  Linkarena.com  icio.de  Fuzz  Nuouz  Reddit  Scoopeo  Wikio  addThis

Powered by Schnellsuche.de and Kannchen.de - IMPRESSUM