Die letzten Haushaltstipps: Möbel im Internet kaufen · Test:microSDHC 16GB Class10-Spei* · Re: Neue Leuchten für meine Wohn* · Re: Welches Betriebssystem benut* · Re: Kann mir jemand ein gutes Sc* · Re: Rezept: Spargelsalat · welchen betriebssystem benutzt i* · Neue Leuchten für meine Wohnung* · Re: mikrofasersofa reinigen · Re: Babyöl für weiche Haut

Die letzten Themen im Schnellsuche-Forum: Datenschutzerklärung · Eine Frage von Moral? · Re: Stromvergleich im Internet: * · Das Haus vom Wendler · Tipp19: Uhrzeit Windows und Linu* · Stromvergleich im Internet: Dies* · Re: Was fahrt ihr für ein Auto?* · Was fahrt ihr für ein Auto? · Musik Video · Re: Neue User

FAQ: Low-ID und Port testen für eMule und eDonkey

Hier können NUR Moderatoren neue Artikel verfassen! Aber jeder kann die FAQ lesen... Fragen zur FAQ oder andere Fragen bitte im eMule-Forum stellen!!!

FAQ: Low-ID und Port testen für eMule und eDonkey

Beitragvon schnellie » Freitag 18. Oktober 2002, 17:22

Das Problem mit einer niedrigen ID kennt ja fast jeder oder hat es mal gehabt :-( :-)

Wer jedoch einzelne Ports und ganz besonders den wichtigen 4662 testen will, ob der überhaupt erreichbar ist (sehr wichtig für die HOHE ID !) kann bei folgender Adresse seine Ports testen und sich seine ID anzeigen lassen! WICHTIG : Du MUSST eMule oder eDonkey VOR dem Test starten (es MUSS also laufen BEVOR du den Test machst!)

http://www.thedonkeynetwork.com/connection_test

Wenn die Ports bei dir nicht erreichbar sind, dann bekommst du eine niedrige (low) ID und du solttest UNBEDINGT deine Einstellungen bei deiner Firewall / Router überprüfen!

BITTE LESE AUCH FOLGENDEN BEITRAG UNTER: {DESCRIPTION}
Zuletzt geändert von schnellie am Samstag 23. November 2002, 14:54, insgesamt 2-mal geändert.
Liebe Grüße
Thorsten alias Schnellie...


Benutzeravatar
schnellie
Super-Moderator
Super-Moderator
 
Beiträge: 1421
Registriert: Montag 19. August 2002, 19:38
Wohnort: Hamburg

Advertisement

FAQ: Tipp bei LowID

Beitragvon schnellie » Freitag 7. Februar 2003, 10:14

Bei vielen ist es oft so, dass sie eine Low-ID (niedrige) anstatt einer High-ID (hohen) bekommen, obwohl alles richtig eingestellt ist und keine Firewall benutzen etc....

Hier mal folgende zusätzliche Tipps:
  • Es gibt Server, da bekommst du fast immer eine LowID... Solche Server sind meist schlecht oder falsch konfiguriert... Also schnell auf den nächsten Server connecten :-)
  • Du solltest eMule nicht beim Start automatisch connecten lassen... Lass eMule erstmal eine Minute so laufen und connecte dann per Hand bzw. mit dem Button 'connect'...
  • Schalte mal deinen Rechner für 2-3 Minuten aus und gönne ihm mal eine ganz kurze Ruhepause... Starte ihn dann neu, Logg dich ein und lass erstmal Windows komplett zu ende arbeiten... So nach 2 Minuten starte eMule und dann nach einer Minute connecte mal zu einem Server mit mehr als 3000 Usern...
  • Trenne deine Internetverbindung, damit du eine neue dynamische IP-Adresse von deinem Provider bekommst...
  • Solltest du eine feste IP-Adresse haben (oder nach einer neuen Einwahl immer noch die alte haben (wie z.B. bei Hansenet)), dann trenne die Verbindung mal für 10-15 Minuten und laß deinen Rechner neu starten...
  • Überprüfe mal deine Connetioneinstellungen... Wenn zu viele Verbindungen gleichzeitig aufgebaut werden, dann kann es oftmals sein, dass du eine LowID bekommst...
Liebe Grüße
Thorsten alias Schnellie...


Benutzeravatar
schnellie
Super-Moderator
Super-Moderator
 
Beiträge: 1421
Registriert: Montag 19. August 2002, 19:38
Wohnort: Hamburg


Zurück zu eMule - FAQ (Die häufigsten Fragen und Antworten dazu)

 


  • { RELATED_TOPICS }
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Setze ein Bookmark bei: Google  yahoo  slashdot.org  Delicious.com  Digg.com  Linksilo.de  favit.de  Favoriten.de  Linkarena.com  icio.de  Fuzz  Nuouz  Reddit  Scoopeo  Wikio  addThis

Powered by Schnellsuche.de and Kannchen.de - IMPRESSUM