Die letzten Haushaltstipps: Möbel im Internet kaufen · Test:microSDHC 16GB Class10-Spei* · Re: Neue Leuchten für meine Wohn* · Re: Welches Betriebssystem benut* · Re: Kann mir jemand ein gutes Sc* · Re: Rezept: Spargelsalat · welchen betriebssystem benutzt i* · Neue Leuchten für meine Wohnung* · Re: mikrofasersofa reinigen · Re: Babyöl für weiche Haut

Die letzten Themen im Schnellsuche-Forum: firekeepers casino egwab · Datenschutzerklärung · Eine Frage von Moral? · Re: Stromvergleich im Internet: * · Das Haus vom Wendler · Tipp19: Uhrzeit Windows und Linu* · Stromvergleich im Internet: Dies* · Re: Was fahrt ihr für ein Auto?* · Was fahrt ihr für ein Auto? · Musik Video

Windows Xp Friert ein

Alles was sonst in keine ander Kategorie passt und wo sonst der Schuh beim Computer drückt :-)

Windows Xp Friert ein

Beitragvon joejoe » Samstag 13. März 2004, 17:15

Hallo
Ich Hoffe hier kann mir jemand Helfen.
Also mein Win xp Friert irgendwann ein das heist der arbeitsplatz zeigt nur noch die taschenlampe kein programm startet mehr und auch der taskmanager geht nicht mehr auf.runterfahren laestt sich der pc auch nicht mehr.das ganze passiert mal nach 5min oder aber auch erst nach 12 stunden.nach einem neustart funktioniert wieder alles bis zum naechsten absturz.habe win xp sp1 drauf.so nun habe ich mitlerweile alles probiert.ich habe windows neu installiert ,das board ausgetauscht,das netzteil,die festplatte,den Ram,die cpu,den kuehler,neue idekabel,floppy,maus,tastatur,grafikarte.ist ja eigentlich laecherlich da ich mitlerweile einen komplett neuen pc dastehen habe,also
ich weis nimmer weiter,achso das cd laufwerk hatte ich auch gewechselt.
so habe nun winxp sp1
epox ep-8rda3
amd 2800+
512mb pc333 infinion
geforce 2 ultra elsa gladiac
samsung sp1203n ntfs
weiss echt nimmer weiter was das sein kann zumal der rechner ja vorher
immer stabil lief und an dem netzteil liegts auch nicht.
naja vieleicht weiss ja jemand noch rat
gruss joe :cry:
joejoe
Hilfe-Forum SuchBaby
Hilfe-Forum SuchBaby
 
Beiträge: 2
Registriert: Samstag 13. März 2004, 16:58

Advertisement

Beitragvon Mad-Dog » Samstag 13. März 2004, 17:54

Ich zitiere ausm Netz:


(1) GraKa und/oder CPU werden zu heiß. Lüfter mal checken und evtl. mal abnehmen und neue Wärmeleitpaste draufschmieren.

(2) Fehler im Dateisystem.

(3) kaputter RAM (am wahrscheinlichsten!). Check mal deinen RAM mit memtest, oder am besten tauschst du mal den/die Riegel aus. Am besten ist es, wenn du zwei Riegel hast. Dann kannst du jeweils tauschen und checken ob der PC mit dem jeweils anderen Riegel stabil läuft.

(4) zuwenig Strom. Mal Netzteil austauschen

(5) IRQ-Konflikt. Mal alle Zusatzkarten ausbauen und checken ob dann alles stabil läuft.

(6) kann auch am GraKa-Treiber liegen. Wenn du da vor kurzem was verändert hast, mal nen anderen ausprobieren.
Gruss

Mad-Dog
Benutzeravatar
Mad-Dog
Hilfe-Forum Fuchs
Hilfe-Forum Fuchs
 
Beiträge: 957
Registriert: Dienstag 26. November 2002, 22:17
Wohnort: Landeshauptstadt

Beitragvon joejoe » Sonntag 14. März 2004, 19:17

Also ich habe alle deine punkte schon durchgefuehrt gehabt und trotzdem wie gesagt ich hab mitlerweile so gut wie ne neue kiste da stehen.board neu,cpu neu,kuehler neu,ram neu,hdd neu,netzteil neu,graka ausgetauscht,maus ausgetauscht,im rechner steckt nix an karten nur die graka das ist eigentlich unmoeglich
gruss joe
joejoe
Hilfe-Forum SuchBaby
Hilfe-Forum SuchBaby
 
Beiträge: 2
Registriert: Samstag 13. März 2004, 16:58


Zurück zu allgemeine Probleme

 


  • { RELATED_TOPICS }
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Setze ein Bookmark bei: Google  yahoo  slashdot.org  Delicious.com  Digg.com  Linksilo.de  favit.de  Favoriten.de  Linkarena.com  icio.de  Fuzz  Nuouz  Reddit  Scoopeo  Wikio  addThis

Powered by Schnellsuche.de and Kannchen.de - IMPRESSUM