Die letzten Haushaltstipps: Möbel im Internet kaufen · Test:microSDHC 16GB Class10-Spei* · Re: Neue Leuchten für meine Wohn* · Re: Welches Betriebssystem benut* · Re: Kann mir jemand ein gutes Sc* · Re: Rezept: Spargelsalat · welchen betriebssystem benutzt i* · Neue Leuchten für meine Wohnung* · Re: mikrofasersofa reinigen · Re: Babyöl für weiche Haut

Die letzten Themen im Schnellsuche-Forum: firekeepers casino egwab · Datenschutzerklärung · Eine Frage von Moral? · Re: Stromvergleich im Internet: * · Das Haus vom Wendler · Tipp19: Uhrzeit Windows und Linu* · Stromvergleich im Internet: Dies* · Re: Was fahrt ihr für ein Auto?* · Was fahrt ihr für ein Auto? · Musik Video

Probleme mit DCOM-Server

Alles was sonst in keine ander Kategorie passt und wo sonst der Schuh beim Computer drückt :-)

Probleme mit DCOM-Server

Beitragvon IcHwArS » Donnerstag 10. Februar 2005, 17:44

Hallo,

vielleicht kennt der eine oder andere dieses Problem ja schon.

Ich bekomm in der Ereignissanzeige unter Systemprotokolle minütlich folgende Fehlermeldung:

Zugriff verweigert beim Versuch, einen DCOM-Server unter Verwendung von DefaultLaunchPermssion zu starten. Server:
{00020906-0000-0000-C000-000000000046}
Benutzer: Unavailable/Unavailable, SID=Unavailable.


Habe dieses Problem schon in der Firma auf mehreren Servern beobachtet und noch keine richtig Lösung gefunden. Man könnte diesen Dienst deaktivieren, dann wird das Protokoll nicht zugemüllt, ist aber nicht die Lösung allen übels.
Auf den Servern ist jeweils Windows 2000 ServerFamilie installiert mit allen updates. Hier hab ich auch schon probiert über den Machine Debugg Manager die Benutzereinstellungen anzupassen. Wurde in einem anderen Forum gut beschrieben. Jedoch kommt das Problem weiterhin. Beim Googeln hat sich ebenfalls herausgestellt, das es sich um ein WORD Problem handelt, glaub ich aber nicht so ganz.

Ich selber benutze Win2k Pro mit SP4 und den nötigen Updates. Vielleicht hat einer ja einen Tipp wie man das Problem lösen kann. Ich versuch jetzt Office 2k3 neu installieren mal sehen ob es funzt. Meld mich dann nochmal.
IcHwArS
Hilfe-Forum Frischfleisch
Hilfe-Forum Frischfleisch
 
Beiträge: 5
Registriert: Freitag 10. Dezember 2004, 15:30

Advertisement

Zurück zu allgemeine Probleme

 


  • { RELATED_TOPICS }
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Setze ein Bookmark bei: Google  yahoo  slashdot.org  Delicious.com  Digg.com  Linksilo.de  favit.de  Favoriten.de  Linkarena.com  icio.de  Fuzz  Nuouz  Reddit  Scoopeo  Wikio  addThis

Powered by Schnellsuche.de and Kannchen.de - IMPRESSUM