Die letzten Haushaltstipps: Möbel im Internet kaufen · Test:microSDHC 16GB Class10-Spei* · Re: Neue Leuchten für meine Wohn* · Re: Welches Betriebssystem benut* · Re: Kann mir jemand ein gutes Sc* · Re: Rezept: Spargelsalat · welchen betriebssystem benutzt i* · Neue Leuchten für meine Wohnung* · Re: mikrofasersofa reinigen · Re: Babyöl für weiche Haut

Die letzten Themen im Schnellsuche-Forum: firekeepers casino egwab · Datenschutzerklärung · Eine Frage von Moral? · Re: Stromvergleich im Internet: * · Das Haus vom Wendler · Tipp19: Uhrzeit Windows und Linu* · Stromvergleich im Internet: Dies* · Re: Was fahrt ihr für ein Auto?* · Was fahrt ihr für ein Auto? · Musik Video

Kann keine Win XP Sounds mehr hören....

Alles was sonst in keine ander Kategorie passt und wo sonst der Schuh beim Computer drückt :-)

Kann keine Win XP Sounds mehr hören....

Beitragvon Striker » Montag 12. Januar 2004, 21:50

Hallo
habe ein problem.
Kann weder Windows Startsound noch
Papierkorb löschen usw. hören.
Habe alles richtig eigestellt.
Spiele Sounds usw. gehen auch.
Eben nur keine Win XP Sounds.
BITTE HELFT MIR: :roll:
mfg
Striker
Striker
Hilfe-Forum Frischfleisch
Hilfe-Forum Frischfleisch
 
Beiträge: 3
Registriert: Montag 12. Januar 2004, 21:10
Wohnort: München

Advertisement

Beitragvon Mad-Dog » Montag 12. Januar 2004, 21:53

unter systemsteuerung --> Sound alles versucht anzustellen was geht ?

Stimmen die Boxeneinstellungen unter Lautsprechereinstellung ??

Wann trat das zum erstenmal auf ? Oder klappte das schon nicht seit dem Du den PC hast ?
Irgendwelche Veränderungen am System vorgenommen ??
Gruss

Mad-Dog
Benutzeravatar
Mad-Dog
Hilfe-Forum Fuchs
Hilfe-Forum Fuchs
 
Beiträge: 957
Registriert: Dienstag 26. November 2002, 22:17
Wohnort: Landeshauptstadt

Beitragvon Striker » Montag 12. Januar 2004, 22:25

Die ersten zwei Tage ist es gegangen.
Dann wars plötzlich weg.
Die Boxen funktionieren einwandfrei.
Kann Musik und Spielesounds ja hören.
mfg
Striker
Striker
Hilfe-Forum Frischfleisch
Hilfe-Forum Frischfleisch
 
Beiträge: 3
Registriert: Montag 12. Januar 2004, 21:10
Wohnort: München

Beitragvon MikeTNT » Dienstag 13. Januar 2004, 00:23

Wie sieht es in deiner Lautstärkereglung aus?

Bei mir sieht es zum Beispiel so aus:

Bild

Wie man sieht, kann man diverse Geräte aktivieren und deaktivieren sowie die Lautstärke regeln. Hast du hier etwas deaktiviert?

cu Mike

PS: Nicht erschrecken, die Lautstärkereglung kann bei dir natürlich anders aussehen. Ich mußte englische Treiber für meine Soundblaster Live installieren :wink:
Bild
Benutzeravatar
MikeTNT
Tips 'N 'Tricks
Tips 'N 'Tricks
 
Beiträge: 769
Registriert: Dienstag 12. August 2003, 19:53
Wohnort: Saarland

Beitragvon Striker » Dienstag 13. Januar 2004, 20:40

Nein habe dort das gleiche wie Du.
Danke euch für die Hilfe.
Kann es sein das er evtl.
die Daten nicht finden kann.
Wenn ja wie findet er sie wieder.
mfg
Striker
Striker
Hilfe-Forum Frischfleisch
Hilfe-Forum Frischfleisch
 
Beiträge: 3
Registriert: Montag 12. Januar 2004, 21:10
Wohnort: München

Beitragvon MikeTNT » Dienstag 13. Januar 2004, 23:17

Die Antwort hat Mad Dog schon geschrieben.

START -> Einstellungen -> Systemsteuerung -> Sounds und Audiogeräte und dann auf das Register Sounds.

Hier kannst du Audioschemas deaktivieren, die Voreinstellungen auswählen oder eigene Sounds für alle möglichen Ausführungen einrichten.

cu Mike
Bild
Benutzeravatar
MikeTNT
Tips 'N 'Tricks
Tips 'N 'Tricks
 
Beiträge: 769
Registriert: Dienstag 12. August 2003, 19:53
Wohnort: Saarland


Zurück zu allgemeine Probleme

 


  • { RELATED_TOPICS }
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Setze ein Bookmark bei: Google  yahoo  slashdot.org  Delicious.com  Digg.com  Linksilo.de  favit.de  Favoriten.de  Linkarena.com  icio.de  Fuzz  Nuouz  Reddit  Scoopeo  Wikio  addThis

Powered by Schnellsuche.de and Kannchen.de - IMPRESSUM