Die letzten Haushaltstipps: Möbel im Internet kaufen · Test:microSDHC 16GB Class10-Spei* · Re: Neue Leuchten für meine Wohn* · Re: Welches Betriebssystem benut* · Re: Kann mir jemand ein gutes Sc* · Re: Rezept: Spargelsalat · welchen betriebssystem benutzt i* · Neue Leuchten für meine Wohnung* · Re: mikrofasersofa reinigen · Re: Babyöl für weiche Haut

Die letzten Themen im Schnellsuche-Forum: firekeepers casino egwab · Datenschutzerklärung · Eine Frage von Moral? · Re: Stromvergleich im Internet: * · Das Haus vom Wendler · Tipp19: Uhrzeit Windows und Linu* · Stromvergleich im Internet: Dies* · Re: Was fahrt ihr für ein Auto?* · Was fahrt ihr für ein Auto? · Musik Video

Gnaz harte Nuss!! Absturz von Word 2002 (Office XP)

Alles was sonst in keine ander Kategorie passt und wo sonst der Schuh beim Computer drückt :-)

Gnaz harte Nuss!! Absturz von Word 2002 (Office XP)

Beitragvon Helmchen » Mittwoch 26. März 2003, 15:58

Hallöchen!

Diesmal habe ich eine ganz harte Nuss! habe hier einen Windows 2000 Rechner mit Office XP SB. Mehrmals täglich schmiert das Word mit folgender Fehlermeldung ab:

Faulting application winword.exe, version 10.0.3416.0, faulting module winword.exe, version 10.0.3416.0, fault address 0x0006c438.
:shock:


So, wer weiß Rat!

Gruß

Helmchen

P.S.: Jetzt erzählt mir nicht ich solls mal mit dem Servicepack versuchen. Schon längst getan. Auch schon neuinstalliert.
AMD Athlon Xp 2000+
1Gb DDR Ram 2100
SCSI 3 20 GB Seagate 3*9GB
Plextor und Lite on DVD Laufwerke
19' Monitor
80 GB für meine MP3`s
Benutzeravatar
Helmchen
Hilfe-Forum Twen
Hilfe-Forum Twen
 
Beiträge: 24
Registriert: Donnerstag 20. März 2003, 15:39

Advertisement

Tipfehler!

Beitragvon Helmchen » Mittwoch 26. März 2003, 16:01

Sehe gerade das sich in die Überschrift ein Tipfehler eingeschlichen hat. Sorry!!!
Ist mir jetzt echt peinlich! :allinclusive:
AMD Athlon Xp 2000+
1Gb DDR Ram 2100
SCSI 3 20 GB Seagate 3*9GB
Plextor und Lite on DVD Laufwerke
19' Monitor
80 GB für meine MP3`s
Benutzeravatar
Helmchen
Hilfe-Forum Twen
Hilfe-Forum Twen
 
Beiträge: 24
Registriert: Donnerstag 20. März 2003, 15:39

Beitragvon Tronny » Mittwoch 26. März 2003, 16:25

Hallo 'Gnaz :D ' Helmchen,

ich sehe da eigentlich nur 3 Möglichkeiten.
1) Eventuell den Druckertreiber updaten
2) Office über die 'Repair' Funktion versuchen lassen zu reparieren oder
3) Mit Hilfe der systemwiederherstellung den PC zu einem zeitpunkt wiederherstellen, als alles noch lief
Viele Grüsse sendet

Tronny
------------------------------------------------------
Wer bei mir Fehler findet, darf sie behalten
Benutzeravatar
Tronny
Spezial-Mitglied
 
Beiträge: 431
Registriert: Donnerstag 26. September 2002, 09:58

Beitragvon Helmchen » Mittwoch 26. März 2003, 17:05

Ich versteh zwar nicht was das mit dem Druckertreiber zu tun haben soll, aber ich werds versuchen!
Zu dem reparieren. Auch schon ausprobiert!
Und mit dem Wieder herstellen will ich nicht! :lol: Klar warum oder? Währscheinlich werde ich dann Image drauf ziehen!!!
AMD Athlon Xp 2000+
1Gb DDR Ram 2100
SCSI 3 20 GB Seagate 3*9GB
Plextor und Lite on DVD Laufwerke
19' Monitor
80 GB für meine MP3`s
Benutzeravatar
Helmchen
Hilfe-Forum Twen
Hilfe-Forum Twen
 
Beiträge: 24
Registriert: Donnerstag 20. März 2003, 15:39

Das Alter!

Beitragvon Helmchen » Mittwoch 26. März 2003, 17:06

Hab noch was vergessen! Wie sich das gehört hat der Pc natürlich nicht nur einen Drucker sondern mehrer! Werde alle rausschmeißen und die neusten Treiber installieren.
AMD Athlon Xp 2000+
1Gb DDR Ram 2100
SCSI 3 20 GB Seagate 3*9GB
Plextor und Lite on DVD Laufwerke
19' Monitor
80 GB für meine MP3`s
Benutzeravatar
Helmchen
Hilfe-Forum Twen
Hilfe-Forum Twen
 
Beiträge: 24
Registriert: Donnerstag 20. März 2003, 15:39

Beitragvon Tronny » Mittwoch 26. März 2003, 17:11

Hallo Helmchen,

die Idee mit dem Druckertreiber habe ich mit 'Google' gefunden. Ich habe einfach den 1. Teil Deiner Fehlermeldung (Faulting .... 10.0.3416.0) kopiert und im Googlefenster eingefügt. Daraufhin öffnete ich eine Seite (allerdings auf englisch), wo das mit dem Drucker empfohlen wurde.
Viele Grüsse sendet

Tronny
------------------------------------------------------
Wer bei mir Fehler findet, darf sie behalten
Benutzeravatar
Tronny
Spezial-Mitglied
 
Beiträge: 431
Registriert: Donnerstag 26. September 2002, 09:58

Beitragvon Tronny » Mittwoch 26. März 2003, 17:21

... die Seite ist {DESCRIPTION}.
Viele Grüsse sendet

Tronny
------------------------------------------------------
Wer bei mir Fehler findet, darf sie behalten
Benutzeravatar
Tronny
Spezial-Mitglied
 
Beiträge: 431
Registriert: Donnerstag 26. September 2002, 09:58

Beitragvon Helmchen » Mittwoch 26. März 2003, 17:38

Vielen Dank für die Hilfe! Hat aber leider immer noch nciht geklappt! werde jetzt bis Dienstag erst mal abwarten und schön in den Urlaub fahren.:bekloppt:


Gruß

Helmchen
AMD Athlon Xp 2000+
1Gb DDR Ram 2100
SCSI 3 20 GB Seagate 3*9GB
Plextor und Lite on DVD Laufwerke
19' Monitor
80 GB für meine MP3`s
Benutzeravatar
Helmchen
Hilfe-Forum Twen
Hilfe-Forum Twen
 
Beiträge: 24
Registriert: Donnerstag 20. März 2003, 15:39

Beitragvon Tronny » Mittwoch 26. März 2003, 18:10

... wie, Urlaub machen???? Frechheit :lol:
Viel Spass dann.
Viele Grüsse sendet

Tronny
------------------------------------------------------
Wer bei mir Fehler findet, darf sie behalten
Benutzeravatar
Tronny
Spezial-Mitglied
 
Beiträge: 431
Registriert: Donnerstag 26. September 2002, 09:58

Na klar Urlaub!

Beitragvon Helmchen » Mittwoch 26. März 2003, 20:53

Was dachtes du denn? Der PC läuft erstmal! Ich glaub aber nicht das das mit den Druckertreiber was geholfen hat. Aber ich bin jetzt erst mal weg :twisted:

Werde mich nächste Woche nch mal um das Problem mal kümmern! Vielleicht hat es sich ja auch bis dahin von selbst erledigt!!!!!
AMD Athlon Xp 2000+
1Gb DDR Ram 2100
SCSI 3 20 GB Seagate 3*9GB
Plextor und Lite on DVD Laufwerke
19' Monitor
80 GB für meine MP3`s
Benutzeravatar
Helmchen
Hilfe-Forum Twen
Hilfe-Forum Twen
 
Beiträge: 24
Registriert: Donnerstag 20. März 2003, 15:39

Problem tritt immer noch auf!

Beitragvon Helmchen » Dienstag 1. April 2003, 07:58

Wie ich schon vermutet hattet! Gerade aus dem Urlaub zurück schon werde ich angesprochen! :? Das gleiche Problem besteht immer noch! Wenn noch jemand einen anderen Vorschlag außer Neuinstallation hat, dann wäre ich dankbar. Ansonsten muß ich wieder ne halbe Stunde zum Recovern investieren!
Benutzeravatar
Helmchen
Hilfe-Forum Twen
Hilfe-Forum Twen
 
Beiträge: 24
Registriert: Donnerstag 20. März 2003, 15:39

Beitragvon Tronny » Dienstag 1. April 2003, 08:08

Hallo Helmchen,

schau doch nochmal {DESCRIPTION} nach. Ist zwar in englisch, aber vielleicht hilft es ja doch noch.
Viele Grüsse sendet

Tronny
------------------------------------------------------
Wer bei mir Fehler findet, darf sie behalten
Benutzeravatar
Tronny
Spezial-Mitglied
 
Beiträge: 431
Registriert: Donnerstag 26. September 2002, 09:58

Nächste

Zurück zu allgemeine Probleme

 


  • { RELATED_TOPICS }
    Antworten
    Zugriffe
    Letzter Beitrag
  • Open Office Fehler
    von Melli » Sonntag 12. August 2007, 21:16
    2 Antworten
    3018 Zugriffe
    Letzter Beitrag von schnellie Neuester Beitrag
    Montag 13. August 2007, 09:32
  • PDF 2 WORD / TXT
    von LTB » Samstag 8. Oktober 2005, 17:39
    2 Antworten
    2072 Zugriffe
    Letzter Beitrag von LTB Neuester Beitrag
    Donnerstag 13. Oktober 2005, 12:26
  • WORD stürzt dauernd ab???
    von Timo » Dienstag 24. August 2004, 17:23
    3 Antworten
    1574 Zugriffe
    Letzter Beitrag von LTB Neuester Beitrag
    Dienstag 24. August 2004, 19:27

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Setze ein Bookmark bei: Google  yahoo  slashdot.org  Delicious.com  Digg.com  Linksilo.de  favit.de  Favoriten.de  Linkarena.com  icio.de  Fuzz  Nuouz  Reddit  Scoopeo  Wikio  addThis

Powered by Schnellsuche.de and Kannchen.de - IMPRESSUM